Criar um arquivo de backup para exportar as informações da minha conta de email

A criação de um arquivo de backup do Outlook permite salvar e exportar mensagens de email, contatos e informações de calendário. É possível importar o backup para um novo plano ou serviço de email ou uma nova versão do Outlook. A exportação não inclui metadados, como as propriedades da pasta (visualizações, permissões e configurações AutoArquivar), regras de mensagens e listas de remetentes bloqueados.

Observação: A GoDaddy não aceita importações ou backups manuais dos arquivos de dados do Outlook (.pst e .ost).

Windows (.pst) Mac (.olm)
Criar um arquivo de backup do Outlook 2016/2013 Criar um arquivo de backup do Outlook 2016
Criar um arquivo de backup do Outlook 2010 Criar um arquivo de backup do Outlook 2011
Criar um arquivo de backup do Outlook 2007

Criar um arquivo de backup do Outlook 2016/2013 (Windows)

  1. Inicie o Outlook.
  2. Na parte superior da faixa do Outlook, escolha Arquivo.
  3. Escolha Abrir e Exportar e clique em Importar/Exportar.
  4. Escolha Exportar para um arquivo.
  5. Clique em Arquivo de Dados do Outlook (.pst) e depois em Avançar.
  6. Selecione o nome da conta de email a ser exportada. Só é possível exportar as informações de uma conta por vez.
  7. A caixa de marcação Incluir subpastas deve estar selecionada para que toda a conta seja exportada calendário, contatos e caixa de entrada. Escolha Avançar.
  8. Clique em Procurar para escolher onde salvar o arquivo de dados do Outlook (.pst). Digite o nome do arquivo e clique em OK para continuar.
  9. Se você estiver exportando para um arquivo de dados do Outlook (.pst) existente, em Opções, especifique o que fazer ao exportar itens já existentes no arquivo.
  10. Clique em Concluir.
  11. O Outlook começa a exportação imediatamente, a menos que outro arquivo de dados (.pst) seja criado ou um arquivo protegido por senha seja usado.
    • Se você estiver criando um arquivo de dados do Outlook (.pst), uma senha (opcional) pode ajudar a protegê-lo. Na caixa de diálogo Criar Arquivo de Dados do Outlook, preencha os campos Senha e Confirmar senha e clique em OK. Na caixa de diálogo “Arquivo de Dados do Outlook”, digite a senha e clique em “OK”.
    • Se você estiver exportando para um arquivo de dados do Outlook (.pst) existente protegido por senha, na caixa de diálogo Senha do Arquivo de Dados do Outlook, digite a senha e clique em OK.
  12. No arquivo .pst, os dados do Outlook são portáteis. Para instruções sobre como importar o arquivo .pst, consulte Importação de contatos, calendários e email no Outlook.

Voltar para o topo

Criar um arquivo de backup do Outlook 2010 (Windows)

  1. Inicie o Outlook.
  2. Na parte superior da faixa do Outlook, clique na guia Arquivo e selecione Opções.
  3. Na caixa “Opções do Outlook”, escolha Avançado.
  4. Na seção Exportar, escolha Exportar.
  5. Clique em Exportar para um arquivo e, depois, em Avançar.
  6. Clique em Arquivo de Dados do Outlook (.pst) e depois em Avançar.
  7. Selecione o nome da conta de email a ser exportada. Só é possível exportar as informações de uma conta por vez.
  8. A caixa de marcação Incluir subpastas deve estar selecionada para que toda a conta seja exportada calendário, contatos e caixa de entrada. Escolha Avançar.
  9. Clique em Procurar para escolher onde salvar o arquivo de dados do Outlook (.pst) e dê um nome para o arquivo. Clique em OK para continuar.
  10. Se você estiver exportando para um arquivo de dados do Outlook (.pst) existente, em Opções, especifique o que fazer ao exportar itens já existentes no arquivo.
  11. Clique em Concluir.
  12. A exportação começa imediatamente, a menos que outro arquivo de dados do Outlook (.pst) seja criado ou a exportação seja feita para um arquivo existente protegido por senha.
    • Se você estiver criando outro arquivo de dados do Outlook (.pst), uma senha (opcional) pode ajudar a protegê-lo. Na caixa de diálogo Criar Arquivo de Dados do Outlook, preencha as caixas Senha e Confirmar senha e clique em OK. Na caixa de diálogo Arquivo de Dados do Outlook, insira a senha e clique em OK.
    • Se você estiver exportando para um arquivo de dados do Outlook (.pst) existente protegido por senha, na caixa de diálogo Senha do Arquivo de Dados do Outlook, insira a senha e clique em OK.
  13. No arquivo .pst, os dados do Outlook são portáteis. É possível exportar o arquivo .pst para uma nova conta, serviço ou plano de email ou versão do Outlook.
Voltar para o topo

Criar um arquivo de backup do Outlook 2007 (Windows)

  1. Inicie o Outlook.
  2. Na parte superior da faixa, escolha Arquivo.
  3. Escolhe Importar e exportar.
  4. Selecione Exportar para um arquivo e clique em Avançar.
  5. Clique em Pasta de arquivos pessoais (.pst) e depois em Avançar.
  6. Selecione o nome da conta de email a ser exportada. Só é possível exportar as informações de uma conta por vez.
  7. A caixa de marcação Incluir subpastas deve estar selecionada para que toda a conta seja exportada calendário, contatos e caixa de entrada. Escolha Avançar.
  8. Clique em Procurar para escolher onde salvar o arquivo de dados do Outlook (.pst) e dê um nome para o arquivo. Clique em OK para continuar.
  9. Se você estiver exportando para um arquivo de dados do Outlook (.pst) existente, em Opções, especifique o que fazer ao exportar itens já existentes no arquivo.
  10. Clique em Concluir.
  11. A exportação começa imediatamente, a menos que outro arquivo de dados do Outlook (.pst) seja criado ou a exportação seja feita para um arquivo .pst existente protegido por senha. Nesses casos, você verá esta caixa de diálogo:
    • Se você quiser proteger o arquivo .pst com senha, insira a senha nas caixas Senha e Confirmar senha e clique em OK. Na caixa de diálogo “Arquivo de Dados do Outlook”, insira a senha e clique em OK.
    • Se você estiver exportando para uma pasta de arquivos pessoais (.pst) existente protegido por senha, na caixa de diálogo “Senha do Arquivo de Dados do Outlook”, insira a senha e clique em OK.
  12. Se você não quiser proteger o arquivo com senha, escolha OK. Caso contrário:
  13. No arquivo .pst, os dados do Outlook são portáteis. É possível exportar o arquivo .pst para uma nova conta, serviço ou plano de email ou versão do Outlook.

Voltar para o topo

Criar um arquivo de backup do Outlook 2016 (Mac)

  1. Inicie o Outlook.
  2. Na guia Ferramentas, escolha Exportar. Se o botão Exportar não for exibido, procure pela opção Exportar no menu Arquivo do Outlook.
  3. Na caixa Exportar para Arquivo morto (.olm), selecione os itens que você quer exportar e clique em Continuar.
  4. Na caixaSalvar como, em Favoritos, escolha a pasta Downloads e clique em Salvar.
  5. Após a exportação dos dados, você receberá uma notificação. Clique em Concluir.
  6. No arquivo .olm, os dados do Outlook são portáteis. É possível exportar o arquivo .olm para uma nova conta, serviço ou plano de email ou versão do Outlook.
Voltar para o topo

Criar um arquivo de backup do Outlook 2011 (Mac)

Você tem as seguintes opções de exportação no Outlook 2011:

  • Exportar para um arquivo de dados do Outlook para Mac
  • Exportar contatos em um arquivo de texto delimitado por tabulação
  • Exportar itens individuais

Exportar para um arquivo de dados do Outlook para Mac

Ao exportar para um arquivo de dados do Outlook para Mac, é possível optar por filtrar as informações por categoria ou tipo de item. Durante o processo de exportação, é possível optar por manter os itens exportados no Outlook ou excluí-los após a exportação.

As contas do Microsoft Exchange e dos serviços de diretório não exportam contatos do diretório ou itens armazenados em pastas públicas.

  1. No menuArquivo, clique em Exportar.
  2. Clique em Arquivo de dados do Outlook para Mac.
  3. Selecione uma opção para filtrar por categoria ou tipo de item. Para exportar todos os itens do Outlook, clique em Itens dos seguintes tipos e selecione todas as caixas de marcação.
  4. Clique na seta para a direita para continuar e siga as instruções.
Voltar para o topo

Exportar contatos em um arquivo de texto delimitado por tabulação

Exporte contatos e informações relacionadas diretamente como arquivo de texto delimitado por tabulação. É possível abrir esse arquivo usando outros aplicativos de email, planilha e banco de dados. Nem todos os sistemas são compatíveis com todos os campos de contato. Certificados de criptografia não são exportados.

  1. No menuArquivo, clique em Exportar.
  2. No Assistente de Exportação, clique em Contatos para uma lista e siga as instruções. Os arquivos delimitados por tabulação são salvos com extensão .txt.

Voltar para o topo

Exportar itens individuais

Também é possível exportar itens separados como arquivos individuais, tanto para backup quanto para usá-los em outros aplicativos.

  1. Na lista, selecione o item que você quer exportar. Para selecionar vários itens, mantenha a tecla COMMAND pressionada ao clicar nos itens.
    Item Tipo de arquivo
    Mensagens de email .eml
    Contatos .vcf (vCard)
    Eventos do calendário e tarefas .ics
    Observações .html

  2. Arraste a seleção para a área de trabalho ou uma pasta no Finder.

Voltar para o topo

Saiba mais


Este artigo foi útil?
Agradecemos seus comentários. Para falar com um representante do atendimento ao cliente, ligue para o suporte ou utilize a opção de bate-papo acima.
Ficamos felizes em ajudar! Há algo mais que possamos fazer por você?
Mil desculpas. Conte-nos o que estava confuso ou por que a solução não resolveu o seu problema.