Bip-bip-bip...computando...computando...iniciando sequência 42...
Parece que aqueles robôs malucos estão aprontando de novo! Eles "invadiram" o site e traduziram esta página para o seu idioma. Seus coraçõezinhos de metal tinham as melhores intenções. Eles só queriam ajudar! Use os botões na parte inferior da página para nos contar se os robôs estão fazendo um bom trabalho. Ir para Versão em Inglês

WordPress: Corrigir vulnerabilidades de segurança

Se seu site usa WordPress, você precisa garantir que você corrigi-lo sempre que novas vulnerabilidades de segurança são anunciadas. Isso geralmente requer nada mais de atualizar as versões de temas e plug-ins você usar, mas ocasionalmente requer que você atualize a versão do seu site do WordPress.

Observação: Managed Wordpress, os clientes não precisam se preocupar sobre como atualizar seus componentes WordPress — GoDaddy mantém as atualizações de todos os sites.

Use as seguintes informações abaixo para atualizar seu site do WordPress:


Este artigo foi útil?
Agradecemos seus comentários. Para falar com um representante do atendimento ao cliente, ligue para o suporte ou utilize a opção de bate-papo acima.
Ficamos felizes em ajudar! Há algo mais que possamos fazer por você?
Mil desculpas. Conte-nos o que estava confuso ou por que a solução não resolveu o seu problema.